

<!DOCTYPE html>
<!--[if lt IE 7]>      <html dir="ltr" lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html dir="ltr" lang="en" class="no-js">
<!--<![endif]-->
<head>
	<title>Death penalty in 2018: Facts and figures | Amnesty International</title>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="format-detection" content="telephone=no">
		<meta name="keywords" content="death row, death penalty, executions, Amnesty International, death sentence, China, Iran, Saudi Arabia, Viet Nam, Iraq, state secret, USA, debate, punishment, stoning, beheading, hanging" />
			<meta name="description" content="Amnesty International&#39;s global report, Death Sentences and Executions 2018, provides a comprehensive overview of trends and the number of executions and death sentences the organization recorded globally in 2018. Here are the facts and figures you need to know." />

		<meta name="robots" content="index,follow" />

    <link rel="canonical" href="https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/"/>


	<link rel="alternate" hreflang="en" href="https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" />
	<link rel="alternate" hreflang="fr" href="https://www.amnesty.org/fr/latest/news/2019/04/death-penalty-facts-and-figures-2018/" />
	<link rel="alternate" hreflang="es" href="https://www.amnesty.org/es/latest/news/2019/04/death-penalty-facts-and-figures-2018/" />
	<link rel="alternate" hreflang="ar" href="https://www.amnesty.org/ar/latest/news/2019/04/death-penalty-facts-and-figures-2018/" />


	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="/cdn/styles/main-old-ie.css">
	<![endif]-->
	<!--[if gt IE 8]><!-->
	<link rel="stylesheet" type="text/css" href="/cdn/styles/main.css">
	<!--<![endif]-->

	<link rel="publisher" href="https://plus.google.com/+amnesty" />
	<link rel="apple-touch-icon" sizes="57x57" href="/cdn/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/cdn/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/cdn/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/cdn/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/cdn/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/cdn/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/cdn/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/cdn/images/favicons/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/cdn/images/favicons/apple-touch-icon-180x180.png" />
	<link rel="icon" type="image/png" href="/cdn/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/cdn/images/favicons/android-chrome-192x192.png" sizes="192x192" />
	<link rel="icon" type="image/png" href="/cdn/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/cdn/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="manifest" href="/cdn/images/favicons/manifest.json" />
	<link rel="shortcut icon" type="image/x-icon" href="/cdn/images/favicons/favicon.ico" />
	<meta name="msapplication-TileColor" content="#ffff00" />
	<meta name="msapplication-TileImage" content="/cdn/images/favicons/mstile-144x144.png" />
	<meta name="msapplication-config" content="/cdn/images/favicons/browserconfig.xml" />
	<meta name="theme-color" content="#ffffff" />
	<meta property="fb:pages" content="111658128847068" />
	<meta property="fb:pages" content="323588103454" />
	<meta property="fb:pages" content="43880852708" />
	<meta property="fb:pages" content="41515121987" />
	<meta property="fb:pages" content="570175473079180" />
	<meta name="google-site-verification" content="i3P9j8xDMO6rG8kDChvXB9keAc9X0s7zm4O56NRgj0w" />

		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@amnesty">
	<meta property="og:url" content="https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/"/>
	<meta property="og:title" content="The 2018 death penalty facts and figures you need to know"/>
	<meta property="og:description" content="China remained the world’s leading executioner."/>
		<meta name="twitter:description" content="China remained the world’s leading executioner.">
		<meta property="og:image" content="https://www.amnesty.org:443/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1200_630"/>



	<script type="text/javascript">
        var appInsights=window.appInsights||function(config){
            function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
        }({
            instrumentationKey:"f64ab372-78cf-4e15-ab9b-c1a92b98ed1b"
        });

        window.appInsights=appInsights;
        appInsights.trackPageView();
	</script>

	<script src="/cdn/scripts/modernizr.js" crossorigin="anonymous"></script>
	<script>(function () { "use strict"; function t(e, t, n) { if (e.addEventListener) { e.addEventListener(t, n, false) } else if (e.attachEvent) { e.attachEvent("on" + t, n) } } function n(e) { return window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === e } function r() { if (!window.localStorage || !window.XMLHttpRequest) { var t = document.createElement("link"); t.href = e; t.rel = "stylesheet"; t.type = "text/css"; document.getElementsByTagName("head")[0].appendChild(t); document.cookie = "font_css_cache" } else { if (n(e)) { i(localStorage.font_css_cache) } else { var r = new XMLHttpRequest; r.open("GET", e, true); r.onreadystatechange = function () { if (r.readyState === 4 && r.status == 200) { i(r.responseText); localStorage.font_css_cache = r.responseText; localStorage.font_css_cache_file = e } }; r.send() } } } function i(e) { var t = document.createElement("style"); t.setAttribute("type", "text/css"); document.getElementsByTagName("head")[0].appendChild(t); if (t.styleSheet) { t.styleSheet.cssText = e } else { t.innerHTML = e } } var e = "/cdn/styles/webfonts.css?v=1"; if (window.localStorage && localStorage.font_css_cache || document.cookie.indexOf("font_css_cache") > -1) { r() } else { t(window, "load", r) } })()</script>


	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
		var _vwo_code = (function () {
			var account_id = 150776,
				settings_tolerance = 2000,
				library_tolerance = 2500,
				use_existing_jquery = false,
				// DO NOT EDIT BELOW THIS LINE
				f = false, d = document; return { use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () { settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); return settings_timer; } };
		}()); _vwo_settings_timer = _vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->
	<!-- Hotjar Tracking Code for www.amnesty.org -->
	<script>
		(function (h, o, t, j, a, r) {
			h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
			h._hjSettings = { hjid: 63448, hjsv: 5 };
			a = o.getElementsByTagName('head')[0];
			r = o.createElement('script'); r.async = 1;
			r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
			a.appendChild(r);
		})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
	</script>

	<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "Amnesty International",
		"url": "https://www.amnesty.org"
		}
	</script>

	
	


</head>
<body class="en ">

	<script>
		dataLayer = [{
			'communications-output-breakdown': 'News'
		}];
	</script>

	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MH9W89" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
					'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MH9W89');</script>
	<!-- End Google Tag Manager -->





	
<a href="#maincontent" class="skip">
	Skip To Main Content
</a>

<div class="cookies print-hidden" data-cookies>
	<div class="cookies__container">
		<p class="cookies__message">This site uses cookies to help improve your online experience. <a href="/en/about-us/cookie-statement/">Learn more</a></p>
		<form action="/cookiemessage/hide" class="cookies__form" method="POST" data-cookie-form>
			<input type="submit" class="cookies__btn" value="OK TO CONTINUE" />
		</form>
	</div>
</div>


<i class="logo-print" aria-hidden="true">
	<div class="logo__link">
		Amnesty International
	</div>
</i>

<div data-header-wrapper class="header-wrap">

	<header class="header header--subnav" data-header role="banner">

		<div class="header__container" data-header-container>

			<span class="logo h1" data-logo>

				<a class="logo__link" href="/en/">
					Amnesty International
				</a>

			</span>

<div class="nav-overlay" data-nav-overlay></div>

<div class="nav-btn" hidden aria-hidden="true" data-nav-btn>
	<span class="nav-btn__lines"></span>
	Menu
</div>

<nav class="nav" data-nav role="navigation" aria-expanded="false">

	<span class="h1 visually-hidden" id="navigation">
		Main menu
	</span>

		<div class="nav__options">

			<div class="nav-options__text">
				Main menu
			</div>

			<div class="nav-options__close" data-nav-close>
				CLOSE
			</div>

		</div>
			<ul class="nav-list">

					<li class="nav-list__item  has-subnav">

							<div class="nav-list__subnav-btn" data-subnav-btn></div>

						<a class="nav-list__link  " href="/en/who-we-are/" >
							Who We Are
						</a>

							<div class="nav-list--sub-container">

								<ul class="nav-list--sub" data-subnav >

										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/who-we-are/how-were-run/">
												How we&#39;re run
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/who-we-are/jobs-and-internships/">
												Jobs &amp; internships
											</a>

										</li>

								</ul>

							</div>

					</li>
					<li class="nav-list__item  ">


						<a class="nav-list__link  " href="/en/what-we-do/" >
							What We Do
						</a>


					</li>
					<li class="nav-list__item  ">


						<a class="nav-list__link  " href="/en/countries/" >
							Countries
						</a>


					</li>
					<li class="nav-list__item  has-subnav">

							<div class="nav-list__subnav-btn" data-subnav-btn></div>

						<a class="nav-list__link  " href="/en/get-involved/" >
							Get Involved
						</a>

							<div class="nav-list--sub-container">

								<ul class="nav-list--sub" data-subnav >

										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/get-involved/take-action/">
												Take Action
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/get-involved/join/">
												Join
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/get-involved/volunteer/">
												Volunteer
											</a>

										</li>

								</ul>

							</div>

					</li>
					<li class="nav-list__item  ">


						<a class="nav-list__link   nav-list__link--donate " href="/en/donate-amnesty/" >
							Donate now
						</a>


					</li>
					<li class="nav-list__item active-subnav ">

							<div class="nav-list__subnav-btn" data-subnav-btn></div>

						<a class="nav-list__link is-current " href="/en/latest/"   data-nav-active-link>
							Latest
						</a>

							<div class="nav-list--sub-container">

								<ul class="nav-list--sub" data-subnav data-header-active-subnav>

										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary is-active" href="/en/latest/news/">
												News
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/latest/campaigns/">
												Campaigns
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/latest/education/">
												Education
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/latest/research/">
												Research
											</a>

										</li>
										<li class="nav-list__item--sub">

											<a class="nav-list__link--secondary " href="/en/latest/impact/">
												Impact
											</a>

										</li>

								</ul>

							</div>

					</li>
			</ul>
</nav>


<div class="lang-btn" hidden aria-hidden="true" data-lang-btn>en</div>
<nav class="lang" data-lang>
    <span class="h1 visually-hidden" id="language">Choose language</span>
        <ul class="lang-list">
                    <li class="lang-list__item">
                        <a class="lang-list__link ltr" href="/languageselectorpartial/ChangeLanguage?cultureCode=fr&url=%2ffr%2flatest%2fnews%2f2019%2f04%2fdeath-penalty-facts-and-figures-2018%2f">fran&#231;ais</a>
                    </li>
                    <li class="lang-list__item">
                        <a class="lang-list__link ltr" href="/languageselectorpartial/ChangeLanguage?cultureCode=es&url=%2fes%2flatest%2fnews%2f2019%2f04%2fdeath-penalty-facts-and-figures-2018%2f">espa&#241;ol</a>
                    </li>
                    <li class="lang-list__item">
                        <a class="lang-list__link rtl" href="/languageselectorpartial/ChangeLanguage?cultureCode=ar&url=%2far%2flatest%2fnews%2f2019%2f04%2fdeath-penalty-facts-and-figures-2018%2f">العربية</a>
                    </li>
        </ul>
</nav>



<div class="search-btn  " hidden aria-hidden="true" data-nav-search-btn>
    <span class="search-btn__text">
        Search
    </span>
</div>


		</div>

	</header>

</div>

	<div id="maincontent" role="main">
		
	
	<div class="image-header  print-hidden">

		<div class="responsive--bg lazyload" data-bgset="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1472_42, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1472_42_hi 2x [(min-width: 1272px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1224_52, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1224_52_hi 2x [(min-width: 1040px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1039_52, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1039_52_hi 2x [(min-width: 840px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_839_52, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_839_52_hi 2x [(min-width: 640px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_639_72, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_639_72_hi 2x [(min-width: 480px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_479_102, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_479_102_hi 2x [(min-width: 346px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_345_102, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_345_102_hi 2x"></div>

		<noscript>
			<img src="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20643/facts-and-figures-banner-mage.jpg?preset=fixed_1472_42" alt="" class="responsive__img">
		</noscript>

		<div class="image-header__content--fullwidth ">

				<ul class="tags--header--md">
					<li class="tags__item--bold">
						<span class="tags__icon--bold--blog">
							News
						</span>
					</li>
				</ul>

		</div>

	</div>



    <div class="container--full-bleed tags__container tags__container--has-no-meta">
        <div class="grid">
            <div class="col col--1/12--md not--sm"></div>
            <div class="col col--5/6--md">
                <ul class="tags--discrete--md">
                    <li class="tags__item--bold--sm"><span class="tags__icon--bold--blog">News</span></li>
                                            <li class="tags__item--discrete"><a class="tags__link--discrete--md" href="/en/search/?issue=1583" rel="tag">Death Penalty</a></li>
                </ul>
            </div>
        </div>
    </div>





	<div class="container--full-bleed-padded">
		<div class="grid">
			<div class="col col--1/12--md">
				
	


<div class="grid grid--left-col grid--social">
	<div class="col col--1/1">
		<div class="col__content--to-edge-right">
			<div class="social-links social-links--left-col">
				
				<ul class="social-links__list">
					<li class="social-links__item">
						<h2 class="social-links__heading--no-decoration uppercase">SHARE</h2>
					</li>
					<li class="social-links__item">
						<a class="social-links__link social-links__link--facebook" href="//www.facebook.com/sharer/sharer.php?u=https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" target="_blank">
							<span class="visually-hidden">Facebook</span>
						</a>
					</li>



					<li class="social-links__item">
						<a class="social-links__link social-links__link--twitter" href="//twitter.com/home?status=https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" target="_blank">
							<span class="visually-hidden">Twitter</span>
						</a>
					</li>



					<li class="social-links__item">
						<a class="social-links__link social-links__link--whatsapp" href="whatsapp://send" target="_blank">
							<span class="visually-hidden">WhatsApp</span>
						</a>
					</li>

				</ul>
			</div>
		</div>
	</div>
</div>


			</div>
			<div class="col col--1/2--md">
				<div class="col__content">
					
					
	
	<h1 class="h2 heading--in-padded" data-start-content>Death penalty in 2018: Facts and figures</h1>


<div class="meta">

    <div class="meta__section ">



        <div>
			<time datetime="2019-04-10T01:01:00">10 April 2019, 01:01 UTC</time>
        </div>
    </div>

</div>
	<div class="wysiwyg">
		<h2><u>Global death penalty figures</u></h2>
<p>Amnesty International recorded at least <strong>690 executions</strong> in <strong>20 countries</strong> in 2018, a decrease of <strong>31% </strong>compared to 2017 (at least <strong>993</strong>). This figure represents the lowest number of executions that Amnesty International has recorded in the past decade.</p>
<p>Most executions took place in <strong>China, Iran, Saudi Arabia, Viet Nam</strong> and <strong>Iraq </strong>– in that order.</p>
<p><strong>China remained the world’s leading executioner</strong> – but the true extent of the use of the death penalty in China is unknown as this data is classified as a state secret; the global figure of at least <strong>690 </strong>excludes the thousands of executions believed to have been carried out in China.</p>
<p>The authorities of <strong>Viet Nam</strong> indicated in November that <strong>85 executions</strong> had been carried out during 2018, placing the country among the world’s <strong>top five</strong> executioners.</p>
<p>Excluding China, <strong>78%</strong> of all reported executions took place in just four countries – <strong>Iran, Saudi Arabia, Viet Nam and Iraq</strong>.</p>
<p><strong>Botswana, Sudan, Taiwan</strong> and <strong>Thailand</strong> all resumed executions last year. Amnesty International did not report any executions in <strong>Bahrain, Bangladesh, Jordan, Kuwait, Malaysia, Palestine</strong> <strong>(State of)</strong> and <strong>United Arab Emirates (UAE)</strong>, despite having done so in 2017.</p>
<p>Executions in <strong>Iran</strong> dropped from at least <strong>507 </strong>in 2017 to at least <strong>253 </strong>in 2018 – a decrease of 50%. Executions in <strong>Iraq</strong> decreased from at least <strong>125 </strong>in 2017 to at least <strong>52 </strong>in 2018, while in Pakistan, executions fell from at least <strong>60 </strong>in 2017 to at least <strong>14 </strong>in 2018. Somalia halved its executions, down from <strong>24 </strong>in 2017 to <strong>13 </strong>in 2018.</p>
<p><strong><a href="https://www.amnesty.org/en/latest/news/2018/06/burkina-faso-abolition-of-death-penalty-a-hardwon-victory/">Burkina Faso</a></strong> abolished the death penalty in its new penal code in June. In February and July respectively, <strong><a href="https://www.amnesty.org/en/latest/campaigns/2018/03/why-gambia-progress-should-spur-abolition-of-the-death-penalty-in-africa/">Gambia</a></strong> and <strong><a href="https://www.amnesty.org/en/latest/news/2018/10/malaysia-death-penalty-abolition/">Malaysia</a></strong> both declared an official moratorium on executions. In the US, the death penalty statute in the state of <strong><a href="https://www.amnestyusa.org/press-releases/washington-becomes-the-20th-state-to-abolish-the-death-penalty/">Washington</a> </strong>was declared unconstitutional in October.</p>
<p>At the end of 2018, <strong>106 </strong>countries (a majority of the world’s states) had abolished the death penalty in law for all crimes, and <strong>142</strong> countries (more than two-thirds) had abolished the death penalty in law or practice.</p>
<p>Amnesty International recorded commutations or pardons of death sentences in <strong>29 countries</strong>: Afghanistan, Bahrain, Bangladesh, Barbados, Benin, Botswana, China, Egypt, Guyana, India, Iran, Kuwait, Malawi, Malaysia, Maldives, Morocco/Western Sahara, Myanmar, Nigeria, Pakistan, Papua New Guinea, Qatar, Saint Kitts and Nevis, South Korea, South Sudan, Sudan, Tanzania, UAE, USA and Zimbabwe.</p>
<p><strong>Eight </strong>exonerations of prisoners under sentence of death were recorded in four countries: <strong>Egypt, Kuwait, Malawi </strong>and<strong> USA</strong>.</p>
<p>Amnesty International recorded at least <strong>2,531</strong> death sentences in <strong>54 countries</strong>, a slight decrease from the total of <strong>2,591</strong> reported in <strong>2017</strong>.</p>
<p>At least <strong>19,336 </strong>people were known to be under sentence of death globally at the end of 2018.</p>
<p>The following methods of execution were used across the world in 2018: <strong>beheading, electrocution, hanging, lethal injection and shooting</strong>. Two new death sentences by stoning were known to have been imposed in Iran.</p>
<p>Reports from 2018 indicated <strong>seven</strong> people were executed in Iran for crimes committed when they were younger than 18 years of age.</p>
<p>At least <strong>98 executions</strong> were known to have been carried out for drug-related offences in <strong>4 countries</strong> – 14% of the global total and down from 28% in 2017. At least 226 of such death sentences were known to have been imposed in 14 countries.</p>
<p>Death sentences were known to have been imposed after proceedings that did not meet international fair trial standards in countries including Bangladesh, Belarus, China, Egypt, Iran, Iraq, Malaysia, North Korea, Pakistan, Saudi Arabia, Singapore and Viet Nam.</p>
<h2><u>Regional death penalty analysis </u></h2>
<h3>Americas</h3>
<p>For the 10<sup>th</sup> consecutive year, the <strong>USA</strong> remained the only country to carry out executions in the region.</p>
<p>The number of executions (<strong>25</strong>) and death sentences (<strong>45</strong>) reported in the US slightly increased compared to 2017.</p>
<p>The state of Texas nearly doubled its figure compared to 2017 (from <strong>7 to 13</strong>), accounting for just over half of the country’s total. Nebraska carried out its first execution since 1997; South Dakota since 2012; and Tennessee since 2009.</p>
<p>Only <strong>two countries</strong>, USA and Guyana, imposed death sentences – the lowest recorded number since Amnesty International began keeping records in 1979.</p>
<p>The death penalty statute in the US state of Washington was declared unconstitutional in October.</p>
<h3>Asia-Pacific</h3>
<p>At least <strong>136 executions</strong> in <strong>nine countries</strong> were known to have been carried out throughout the region in 2018, compared to at least <strong>93 in 2017</strong>. This increase was mostly due to the rare disclosure of a figure from the authorities of Viet Nam. It does not include the thousands of executions that Amnesty International believed were carried out in China.</p>
<p>Thailand resumed executions for the first time since 2009.</p>
<p>Japan more than tripled its annual figure (from <strong>4 to 15</strong>), after the hanging of 13 men involved in a high-profile case, which saw a <strong>deadly Sarin chemical attack on the Tokyo underground in 1995.</strong></p>
<p><strong>Singapore</strong> reported 13 executions, the first time since 2003 that its execution total reached a double-digit figure.</p>
<p>Pakistan reported a drop of <strong>77% drop in executions</strong>, from <strong>60 </strong>in 2017 to at least <strong>14 </strong>in 2018.</p>
<p>Malaysia announced a moratorium on executions and a review of its death penalty laws.</p>
<p>At least <strong>1,100</strong> new death sentences across <strong>17 countries</strong> were known to have been imposed, a slight increase from the total of <strong>1,037</strong> recorded the previous year.</p>
<h3>Europe and Central Asia</h3>
<p>At least <strong>four executions</strong> were recorded in Belarus in 2018, compared to <strong>two in 2017</strong>. The last time another country in the region carried out executions was in 2005.</p>
<p><strong>Kazakhstan</strong>, the <strong>Russian Federation</strong> and <strong>Tajikistan</strong> continued to observe moratoriums on executions.</p>
<h3>Middle East and North Africa</h3>
<p>The number of executions recorded by Amnesty International in the Middle East and North Africa region dropped by <strong>41%</strong>, from <strong>847 </strong>in 2017 to <strong>501 </strong>in 2018, the lowest number of executions recorded in the region.</p>
<p><strong>Five </strong>countries – <strong>Egypt, Iran, Iraq, Saudi Arabia</strong> and <strong>Yemen</strong> – were known to have carried out executions, a <strong>50% drop</strong> in executing countries.</p>
<p><strong>Iran</strong>, <strong>Saudi Arabia</strong> and <strong>Iraq</strong> remained the top executing countries in the region, carrying out at least <strong>454 recorded executions</strong> between them, <strong>91%</strong> of the total number in the whole of the region.</p>
<p>There were <strong>1,170 recorded death sentences</strong> in 2018, marking an <strong>89% increase</strong> compared to 2017, when 619 death sentences were recorded. <strong>Egypt</strong> imposed the highest number of confirmed death sentences in the region with at least <strong>717</strong> people sentenced to death compared to at least <strong>402</strong> in 2017.</p>
<h3>Sub-Saharan Africa</h3>
<p>Four countries – <strong>Botswana, Somalia, South Sudan and Sudan</strong> – carried out executions in 2018.</p>
<p>A drop in recorded executions in Somalia drove an overall decrease in the region, from <strong>28</strong> in 2017 to <strong>24</strong> in 2018, despite an alarming increase in executions in South Sudan.</p>
<p>Recorded death sentences reduced from at least <strong>878</strong> in 2017 to at least <strong>212 </strong>in 2018.</p>
<p>The number of countries that imposed death sentences increased to <strong>17 </strong>from <strong>15</strong> recorded in 2017.</p>
<p><strong>Burkina Faso</strong> abolished the death penalty for ordinary crimes only, and <strong>Gambia</strong> established a moratorium on executions and ratified an international treaty committing it to abolishing the death penalty.</p>
	</div>


	<div class="container--full-bleed">

		<section class="further-reading">



			<ul class="further-reading__links">

					<li class="further-reading-links__item">

						<a href="https://www.amnesty.org/en/latest/news/2019/04/death-penalty-dramatic-fall-in-global-execution" target="_blank" class="further-reading-link further-reading-link--onward">
							Death penalty 2018: Dramatic fall in global executions
						</a>

					</li>
					<li class="further-reading-links__item">

						<a href="https://www.amnesty.org/en/documents/act50/9870/2019/en/" target="_blank" class="further-reading-link further-reading-link--onward">
							Report: Death Sentences and Executions 2018
						</a>

					</li>
					<li class="further-reading-links__item">

						<a href="https://www.amnesty.org/en/what-we-do/death-penalty/" target="_blank" class="further-reading-link further-reading-link--onward">
							Death penalty - what we do
						</a>

					</li>

			</ul>

		</section>

	</div>

	<aside>

		<h2 class="heading--h6 heading--spacer-with-sub-heading">
			Topics
		</h2>

		<ul class="tags">

				<li class="tags__item">

					<a class="tags__link" href="/en/search/?issue=1583" rel="tag">
						Death Penalty
					</a>

				</li>

		</ul>

	</aside>



<aside class="share  print-hidden">

	<div class="share__cell">

		<h2 class="share__title">
			Share this
		</h2>

	</div>

	<ul class="share-list">

		<li class="share-list__item">
			<a href="https://www.amnesty.org/Twitter/ShareArticle/?message=Death+penalty+in+2018%3a+Facts+and+figures&amp;url=https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" target="_blank" class="share-list__link--twitter">
				Twitter
			</a>
		</li>

		<li class="share-list__item">
			<a href="https://www.amnesty.org/Facebook/ShareArticle/?url=https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" target="_blank" class="share-list__link--facebook">
				Facebook
			</a>
		</li>

		<li class="share-list__item">
			<a href="mailto:?body=Share this https://www.amnesty.org/en/latest/news/2019/04/death-penalty-facts-and-figures-2018/" target="_blank" class="share-list__link--email">
				Email
			</a>
		</li>

	</ul>

</aside>





				</div>
			</div>
			<div class="col col--1/12--md not--sm"></div>
			<div class="col col--1/3--md col--1/4--final col--rhs">
				
	

	

<div class="col__content--right print-hidden not--sm">
    <div class="recently-added-container">
        <h2 class="heading--sub heading--uppercase heading--in-padded centered--sm">Recently Added</h2>
        <ul class="recently-added">
                <li class="recently-added__item">
                    <ul class="tags">
                        <li class="tags__item tags__item--close">
                            <span class="tags__icon--blog">News</span>
                        </li>
                    </ul>
                    <a href="/en/latest/news/2019/05/turkey-the-worlds-largest-prison-for-journalists/" data-tag-manager-track-click="Recently Added, 1, News: Turkey: The world’s largest prison for journalists" class="recently-added-item__title">Turkey: The world’s largest prison for journalists</a>
                </li>
                <li class="recently-added__item">
                    <ul class="tags">
                        <li class="tags__item tags__item--close">
                            <span class="tags__icon--blog">News</span>
                        </li>
                    </ul>
                    <a href="/en/latest/news/2019/05/after-year-protest-nicaragua-ortega-crackdown-on-media-continues/" data-tag-manager-track-click="Recently Added, 2, News: After a year of protest in Nicaragua, Ortega’s crackdown on the media continues" class="recently-added-item__title">After a year of protest in Nicaragua, Ortega’s crackdown on the media continues</a>
                </li>
                <li class="recently-added__item">
                    <ul class="tags">
                        <li class="tags__item tags__item--close">
                            <span class="tags__icon--news">News</span>
                        </li>
                    </ul>
                    <a href="/en/latest/news/2019/05/honduras-autoridades-deben-reconocer-labor-defensores-durante-protestas/" data-tag-manager-track-click="Recently Added, 3, News: Honduras: Authorities must recognize the work of human rights defenders during protests" class="recently-added-item__title">Honduras: Authorities must recognize the work of human rights defenders during protests</a>
                </li>
        </ul>
    </div>
</div>
	<div class="person-profiles" hidden="hidden">
		<h2 class="heading--main heading--uppercase heading--in-padded">Amnesty&#39;s experts</h2>
	</div>



			</div>
		</div>
	</div>

	
	
<div class="related-content container--full-bleed print-hidden">

		<h1 class="related-content__title">
			Related content
		</h1>

	<div class="related-content__grids">

		<section class="grid">



				<article class="search-item--1/2">

						<a class="search-item__content--bottom" href="/en/what-we-do/death-penalty/">

								<div class="responsive--bg lazyload search-item__image-block" data-bgset="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_607_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_607_360_hi 2x [(min-width: 840px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_391_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_391_360_hi 2x [(min-width: 640px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_639_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_639_240_hi 2x [(min-width: 346px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_345_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;preset=fixed_345_240_hi 2x"></div>
								<noscript>
									<img src="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/8111/166921_amnesty-workshop_zur_asylrechtspolitik_im_rahman_des_schule_ohne_rassismus_-tages_an_kreuzberger_schule.jpeg?center=0.415%2c0.66166666666666663&amp;amp;preset=fixed_607_360" alt="" class="responsive__img">
								</noscript>

							<div class="search-item__cell--bottom">

								<ul class="tags--cell">

									<li class="tags__item--solo">
										<span class="tags__icon--issue">
											Issue
										</span>
									</li>

								</ul>

								<h1 class="search-item__title--tape">
									<span class="heading--tape--small">
										Death Penalty
									</span>
								</h1>

							</div>

						</a>

				</article>
				<article class="search-item--1/2">

						<a class="search-item__content--bottom" href="/en/latest/research/2019/02/human-rights-in-the-middle-east-and-north-africa-2018/">

								<div class="responsive--bg lazyload search-item__image-block" data-bgset="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_607_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_607_360_hi 2x [(min-width: 840px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_391_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_391_360_hi 2x [(min-width: 640px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_639_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_639_240_hi 2x [(min-width: 346px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_345_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;preset=fixed_345_240_hi 2x"></div>
								<noscript>
									<img src="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20265/251824-header.jpg?center=0.5%2c0.5&amp;amp;preset=fixed_607_360" alt="" class="responsive__img">
								</noscript>

							<div class="search-item__cell--bottom">

								<ul class="tags--cell">

									<li class="tags__item--solo">
										<span class="tags__icon--story">
											News
										</span>
									</li>

								</ul>

								<h1 class="search-item__title--tape">
									<span class="heading--tape--small">
										Review of 2018: Human Rights in the Middle East and North Africa
									</span>
								</h1>

							</div>

						</a>

				</article>
				<article class="search-item--1/3">

						<a class="search-item__content--bottom" href="/en/latest/news/2019/05/gambia-key-human-rights-concerns/">

								<div class="responsive--bg lazyload search-item__image-block" data-bgset="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_401_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_401_360_hi 2x [(min-width: 840px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_791_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_791_240_hi 2x [(min-width: 640px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_639_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_639_240_hi 2x [(min-width: 346px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_345_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;preset=fixed_345_240_hi 2x"></div>
								<noscript>
									<img src="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20847/amnesty-delegates-barrow-pic-1.jpeg?center=0.6%2c0.53333333333333333&amp;amp;preset=fixed_401_360" alt="" class="responsive__img">
								</noscript>

							<div class="search-item__cell--bottom">

								<ul class="tags--cell">

									<li class="tags__item--solo">
										<span class="tags__icon--news">
											News
										</span>
									</li>

								</ul>

								<h1 class="search-item__title--tape">
									<span class="heading--tape--small">
										Gambia: Key human rights concerns highlighted in a meeting with President Barrow&#160;&#160;
									</span>
								</h1>

							</div>

						</a>

				</article>
				<article class="search-item--1/3">

						<a class="search-item__content--bottom" href="/en/latest/news/2019/04/what-figures-death-penalty-caribbean-really-telling-us/">

								<div class="responsive--bg lazyload search-item__image-block" data-bgset="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_401_360, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_401_360_hi 2x [(min-width: 840px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_791_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_791_240_hi 2x [(min-width: 640px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_639_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_639_240_hi 2x [(min-width: 346px)] | /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_345_240, /remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;preset=fixed_345_240_hi 2x"></div>
								<noscript>
									<img src="/remote.axd/aineupstrmediaprd.blob.core.windows.net/media/20766/amnesty-international-death-penalty-report.jpg?center=0.5%2c0.5&amp;amp;preset=fixed_401_360" alt="" class="responsive__img">
								</noscript>

							<div class="search-item__cell--bottom">

								<ul class="tags--cell">

									<li class="tags__item--solo">
										<span class="tags__icon--blog">
											News
										</span>
									</li>

								</ul>

								<h1 class="search-item__title--tape">
									<span class="heading--tape--small">
										What the figures on the death penalty in the Caribbean are really telling us
									</span>
								</h1>

							</div>

						</a>

				</article>
				<article class="search-item--1/3">

						<a class="search-item__content search-item__content--padded" href="/en/documents/afr27/0227/2019/en/">

							<div class="search-item__cell">

								<ul class="tags--cell">

									<li class="tags__item--solo">
										<span class="tags__icon--report">
											Research
										</span>
									</li>

								</ul>

								<h1 class="search-item__title--huge">
									Gambia: Proposed human rights priorities to the Gambian government
								</h1>

							</div>

						</a>

				</article>

		</section>

			<div class="grid">

				<div class="col col--1/3--lg"></div>

				<div class="col col--1/3--lg">

					<div class="related-content__more">
						<a href="/en/search/?issue=1583" class="btn-secondary--md--fullwidth">
							View All
						</a>
					</div>

				</div>

			</div>

	</div>

</div>



	</div>

<footer class="footer print-hidden">

	<div class="footer__container">

		<div class="grid">

			<div class="footer__col" data-footer-group>

				<ul class="footer-list">

					<li class="footer-list__item">

						<a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>
							ABOUT US
						</a>

						<ul class="footer-list--sub">





									<li class="footer-list__item print-hidden">
										<a href="/en/about-us/contact/" target="" class="footer-list__link footer-list__link--item">
											Contact Us
										</a>
									</li>
									<li class="footer-list__item print-hidden">
										<a href="/en/about-us/how-were-run/" target="" class="footer-list__link footer-list__link--item">
											How We&#39;re Run
										</a>
									</li>
									<li class="footer-list__item print-hidden">
										<a href="/en/about-us/how-were-run/modern-slavery-act-transparency-statement/" target="" class="footer-list__link footer-list__link--item">
											Modern Slavery Act Statement
										</a>
									</li>
									<li class="footer-list__item print-hidden">
										<a href="/en/about-us/how-were-run/finances-and-pay/" target="" class="footer-list__link footer-list__link--item">
											Finances and Pay
										</a>
									</li>
									<li class="footer-list__item print-hidden">
										<a href="/en/about-us/how-were-run/structure-and-people/" target="" class="footer-list__link footer-list__link--item">
											Structure and People
										</a>
									</li>

						</ul>

					</li>

				</ul>

			</div>

			<div class="footer__col" data-footer-group>

				<ul class="footer-list">

					<li class="footer-list__item">

						<a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>
							RESOURCES
						</a>

							<ul class="footer-list--sub">

									<li class="footer-list__item">
										<a href="/en/media-centre/" target="" class="footer-list__link footer-list__link--item">
											Media Centre
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/wire-magazine/" target="" class="footer-list__link footer-list__link--item">
											Wire Magazine
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/latest/research/2018/02/annual-report-201718/" target="" class="footer-list__link footer-list__link--item">
											Annual Report 2017/2018
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/human-rights-education/" target="" class="footer-list__link footer-list__link--item">
											Human Rights Education
										</a>
									</li>
									<li class="footer-list__item">
										<a href="https://www.edx.org/school/amnesty-internationalx" target="_blank" class="footer-list__link footer-list__link--item">
											Human Rights Courses
										</a>
									</li>

							</ul>

					</li>

				</ul>

			</div>

			<div class="footer__col" data-footer-group>

				<ul class="footer-list">

					<li class="footer-list__item">

						<a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>
							GET INVOLVED
						</a>

							<ul class="footer-list--sub">

									<li class="footer-list__item">
										<a href="/en/get-involved/join/" target="" class="footer-list__link footer-list__link--item">
											Join
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/get-involved/take-action/" target="" class="footer-list__link footer-list__link--item">
											Take Action
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/get-involved/volunteer/" target="" class="footer-list__link footer-list__link--item">
											Volunteer
										</a>
									</li>

							</ul>

					</li>

				</ul>

			</div>

			<div class="footer__col" data-footer-group>

				<ul class="footer-list">

					<li class="footer-list__item">

						<a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>
							LATEST
						</a>

							<ul class="footer-list--sub">

									<li class="footer-list__item">
										<a href="/en/latest/news/" target="" class="footer-list__link footer-list__link--item">
											News
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/latest/campaigns/" target="" class="footer-list__link footer-list__link--item">
											Campaigns
										</a>
									</li>
									<li class="footer-list__item">
										<a href="/en/latest/research/" target="" class="footer-list__link footer-list__link--item">
											Research
										</a>
									</li>

							</ul>

					</li>

				</ul>

			</div>

			<div class="footer__col--1/3 print-hidden" data-footer-group>

				<ul class="footer-list">

					<li class="footer-list__item">

						<a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>
							WORK WITH US
						</a>

						<ul class="footer-list--sub">

							<li class="footer-list__item">

								<p class="footer-list__copy">
									If you are talented and passionate about human rights then Amnesty International wants to hear from you.
								</p>

									<a href="/en/jobs/" class="footer-list__btn" target="">
										JOBS &amp; INTERNSHIPS
									</a>

							</li>

						</ul>

					</li>

				</ul>

			</div>

		</div>

		<div class="grid footer__bottom">

			<div class="footer__col--right">

				<ul class="social-list print-hidden">

						<li class="social-list__item">
							<a href="https://www.facebook.com/amnestyglobal" class="social-list__link--facebook">
								Like us on Facebook
							</a>
						</li>

						<li class="social-list__item">
							<a href="https://twitter.com/amnesty" class="social-list__link--twitter">
								Follow us on Twitter
							</a>
						</li>

						<li class="social-list__item">
							<a href="https://www.youtube.com/user/AmnestyInternational" class="social-list__link--youtube">
								Subscribe to us on YouTube
							</a>
						</li>


						<li class="social-list__item">
							<a href="https://instagram.com/amnesty" class="social-list__link--instagram">
								Follow us on Instagram
							</a>
						</li>

				</ul>

			</div>

			<div class="footer__col--left">

				<p class="footer-legal">



						<a href="/en/about-us/privacy-policy/" class="footer-legal__link" target="">
							Privacy Policy
						</a>
							&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="/en/about-us/cookie-statement/" class="footer-legal__link" target="">
							Cookie Statement
						</a>
							&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="/en/about-us/permissions/" class="footer-legal__link" target="">
							Permissions
						</a>
							&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="/en/about-us/refunds-of-donations/" class="footer-legal__link" target="">
							Refunds of donations
						</a>

				</p>

				<p class="footer-copyright">&copy; 2019 Amnesty International</p>

			</div>

		</div>

	</div>

</footer>


	<div class="overlay print-hidden" data-overlay>
		<div class="overlay__content" data-overlay-content></div>
	</div>

	<div class="overlay" data-page-overlay></div>
	<script
			src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDsPXB88DaBsdnKwqgsiMb8vsxHYbMKQK0">
	</script>

	<script src="/cdn/scripts/main.js?v=1511948785" crossorigin="anonymous"></script>

	
	


<script type="text/template" data-overlay-template="join">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</script>


	<script type="text/template" data-loading-template>
		<img src="/cdn/images/layout/loading.gif" width="32" height="32" alt="" class="loading-icon" />
	</script>



<form action="/en/search/">


<div class="search-box  " data-search-box>
    <div class="container--full-bleed">
        <section class="search-box-inner clearfix" data-tab-container>
            <div class="search-box__tabs">
                <div class="grid">
                    <div class="col col--1/2">
                        <button class="search-box-tab search-box-tab--quick-search tabs--active-button" type="button" data-tab-button="quick-search">Quick Search</button>
                    </div>
                    <div class="col col--no-padding col--1/2">
                        <button class="search-box-tab search-box-tab--advanced-search " type="button" data-tab-button="advanced-search">Advanced Search</button>
                    </div>
                </div>
            </div>

            <div class="search-box__form-container col">
                <div class="col col--1/4--lg not--sm"></div>

                <div class="site-search site-search--quick tabs--active-target" aria-hidden="false" data-tab-target="quick-search" data-tab-target-active>
                    <input class="site-search__input" data-nav-search-input placeholder="What are you looking for?" type="text" name="q" />
                    <button class="site-search__submit" type="submit" data-nav-search-submit-btn>Search</button>
                </div>

                <div class="site-search site-search--advanced " aria-hidden="true" data-tab-target="advanced-search" >

                    <div class="grid">
                        <section class="col input-block">
                            <label class="input-block__label" for="search-advanced--keyword">Keywords or Title</label>
                            <input class="input-block__field" data-search-input-adv-input placeholder="e.g. &quot;Death Penalty&quot;" id="search-advanced--keyword" type="text" name="q" />
                        </section>

                        <section class="col input-block">
                            <label class="input-block__label" for="search-advanced--ai-index">Amnesty Index Number</label>
                            <input class="input-block__field" pattern="^[a-zA-Z]{3}\s[0-9]{2,4}\/[0-9]{2,4}\/[0-9]{4}$" placeholder="e.g. &quot;AMR 27/2755/2015&quot;" id="search-advanced--ai-index" type="text" name="ref" title="e.g. &quot;AMR 27/2755/2015&quot;" data-search-input-index-number />
                        </section>

                        <section class="col col--1/2--md input-block">
                            <label class="input-block__label" for="search-advanced--year">Date (year)</label>
                            <input class="input-block__field" placeholder="e.g. &quot;1961&quot;" id="search-advanced--year" type="text" name="year" data-search-input-year />
                        </section>

                        <section class="col col--1/2--md input-block">
                            <label class="input-block__label" for="search-advanced--language">Language</label>
<div class="custom-select">
    <select name="lang" id="search-advanced--language" data-search-input-language>
                <option value="en" selected>English</option>
                <option value="es" >espa&#241;ol</option>
                <option value="fr" >fran&#231;ais</option>
                <option value="ar" >العربية</option>
                <option value="ru" >русский</option>
                <option value="pt" >portugu&#234;s</option>
                <option value="id" >Indonesia</option>
                <option value="zh" >中文</option>
                <option value="fa" >فارسى</option>
                <option value="pl" >polski</option>
                <option value="tr" >T&#252;rk&#231;e</option>
                <option value="it" >italiano</option>
                <option value="ko" >한국어</option>
                <option value="he" >עברית</option>
                <option value="ro" >rom&#226;nă</option>
                <option value="uk" >українська</option>
                <option value="de" >Deutsch</option>
                <option value="ja" >日本語</option>
                <option value="sl" >slovenščina</option>
                <option value="si" >සිංහල</option>
                <option value="sq" >shqip</option>
                <option value="ta" >தமிழ்</option>
                <option value="th" >ไทย</option>
                <option value="sr" >srpski</option>
                <option value="cs" >čeština</option>
                <option value="el" >Ελληνικά</option>
                <option value="ne" >नेपाली</option>
                <option value="ms" >Bahasa Melayu</option>
                <option value="hu" >magyar</option>
                <option value="bg" >български</option>
                <option value="nl" >Nederlands</option>
                <option value="uz" >o‘zbek</option>
                <option value="km" >ភាសាខ្មែរ</option>
                <option value="da" >dansk</option>
                <option value="mn" >Монгол&#160;хэл</option>
                <option value="sk" >slovenčina</option>
                <option value="tg" >Тоҷикӣ</option>
                <option value="az" >azərbaycan dili</option>
                <option value="bn" >বাংলা</option>
                <option value="bs" >bosanski</option>
                <option value="ky" >Кыргыз</option>
                <option value="vi" >Ti&#234;́ng Việt</option>
                <option value="am" >አማርኛ</option>
                <option value="kk" >қазақ тілі</option>
                <option value="pa" >ਪੰਜਾਬੀ</option>
                <option value="ps" >پښتو</option>
                <option value="ur" >اُردو</option>
                <option value="be" >Беларуская</option>
                <option value="et" >eesti</option>
                <option value="hy" >Հայերեն</option>
                <option value="ka" >ქართული</option>
                <option value="mk" >македонски</option>
                <option value="ml" >മലയാളം</option>
                <option value="sv" >svenska</option>
                <option value="sw" >Kiswahili</option>
                <option value="ug" >ئۇيغۇرچە</option>
                <option value="zu" >isiZulu</option>

    </select>
</div>

                        </section>

                        <section class="col input-block">
                            <input type="hidden" name="adv" value="1">
                            <button class="input-block__submit--full-width" type="submit" data-search-submit-advanced>Search</button>
                        </section>

                    </div>
                </div>

            </div>
        </section>
    </div>
</div>

</form>
	<script type="text/javascript">
		setTimeout(function () {
			var a = document.createElement("script");
			var b = document.getElementsByTagName("script")[0];
			a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0032/7104.js?" + Math.floor(new Date().getTime() / 3600000);
			a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
		}, 1);
	</script>

</body>
</html>
